IP SIP видеодомофон Fanvil I504

БрендFanvil
ТипIP монитор
Диагональ7”
Гарантия1 год
УправлениеСенсорное
ПодключениеНастенная накладная
Разрешение1024х600
Размер (ШxВxГ)177.38×22.5×113.99
Артикул: BI07LA-1-1-1

Стоимость товара:

400,00 руб.

Вы можете заказать товар в 1 клик или получить консультацию:

Перед заказом уточняйте наличие и цену товара у менеджера. Цена носит информационный характер и не является публичной офертой.

Общие характеристики

  • 6 SIP-аккаунтов
  • Звук в формате HD
  • Встроенный динамик мощностью 2Вт и микрофон с шумоподавлением
  • Отображение картинки с камеры по нажатии на клавишу
  • Цветной сенсорный LCD экран, 7 дюймов с разрешением 1024х600
  • Работа от PoE или адаптера питания (адаптер питания не входит в комплект поставки)

Аудио

  • Узкополосные кодеки: G.711A/U, G.729A/B, iLBC, G.723.1, G.726-16/24/32/40K
  • Широкополосные кодеки: G.722, Opus
  • Полнодуплексная связь с эхоподавлением (AEC)
  • Динамический адаптивный буфер джиттера
  • CNG(Генерация комфортного шума), BNE (Оценка фонового шума), VAD (Обнаружение активности голоса)
  • Маркирование потери пакета с медиа-данными (PLC)
  • DTMF: In-band, Out-of-Band (RFC2833/ SIP INFO)

Видео

  • Кодек: H.264
  • Разрешение: CIF/4CIF/QVGA/VGA/720P/1080P

Сеть

  • Порт: 10/100 Мбит Ethernet
  • IP-режим: IPv4/IPv6/IPv4&IPv6
  • IP-конфигурация: Статичный IP / DHCP / PPPoE
  • Поддержка VLAN

Протоколы

  • SIP v1 (RFC2543), v2 (RFC3261) через UDP/TCP/TLS
  • RTP/RTCP/SRTP
  • STUN
  • L2TP
  • OpenVPN
  • SNTP
  • FTP/TFTP
  • HTTP/HTTPS
  • TR-069

Настройка и управление

  • Автонастройка через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069
  • Управление через веб-интерфейс
  • Снятие сетевого и системного лога через веб-интерфейс
  • Импорт/Экспорт конфигурации
  • Обновление ПО

Физические характеристики

  • RJ45 порт: 10/100 МБит/c для подключения к сети
  • 8x группа сухих контактов для подключения кнопок или датчиков
  • 1x RS485
  • 1x реле для подключения электрозамка
    • Хар-ки реле: Макс DC30В/2A, 125В/0.5A в пассивном режиме
  • Потребление по PoE: 3.65~6.64Вт
  • Потребление через БП: 2.71~5.53Вт
  • Материал корпуса: пластик (ABS)
  • Установка:
    • Настенная
    • Настольная (требуется подставка, не входит в комплект поставки)
  • Рабочая температура: -10℃~50℃
  • Допустимая влажность: 10~90%
  • Габариты устройства (ШxГxВ): 177.38×22.5×113.99 мм

Доставка — осуществляется платно, стоимость = 10 бел. руб. Срочная доставка = 25 бел. руб.

Доставка по Минску в течении 1-2 дней, по Беларуси от 3 до 5 дней. Доставка до двери вашего дома.

Получение заказа

При получении заказа, пожалуйста, убедитесь в том, что в нем содержатся нужные вам товары в нужном количестве. Возврат или замена товара возможна в случае обнаружении брака, порчи из-за неправильного хранения или транспортировки продавцом. Претензии к внешнему виду, видимым недостаткам товара принимаются только во время его осмотра при приемке. Претензии к внешнему виду и комплектации товара после оплаты и отбытия курьера не принимаются. Риск случайной утраты или повреждения изделия переходит к потребителю с момента передачи товара.

Гарантии

Мы гарантируем качество и комплектность товаров, точное и своевременное исполнение заказов. Если возникают спорные ситуации, всегда стараемся разрешить их в пользу покупателя.

Оплата наличными/картой при получении

После уточнения адреса доставки, курьер доставит вам товар и при получении вы сможете оплатить его картой или наличными.

Оплата через систему ЕРИП

Оплату Вы можете произвести в любом банке: интернет-банкинге, мобильном банкинге, инфокиоске, банкомате, кассе и т.д.

Совершить оплату можно с использованием:

  • наличных денежных средств,
  • любых электронных денег,
  • банковских платежных карточек.

Безналичный расчет

Для юридических лиц и индивидуальных предпринимателей

Для заказа по безналичному расчету необходимо:

  1. Выбрать нужные товары.
  2. Позвонить или написать нам письмо на e-mail.
  3. Указать способ доставки и форму оплаты товара.
  4. Получить счет на оплату и оплатить товар.

Отзывы

Отзывов пока нет.

Будьте первым, кто оставил отзыв на «IP SIP видеодомофон Fanvil I504»

Ваш адрес email не будет опубликован. Обязательные поля помечены *

Похожие товары